פורום זה מיועד למשתמשי SketchUp. שאלות, תשובות ופתרונות.

מעוניינים לנהל פורום זה? לחצו כאן כעת! bit.ly/2kyZDLL
תנאי השימוש בפורום

בעיית קנ"מ בהדמיה

effie 10.10 (08:41)
שלום, אני לומדת כרגע את התוכנה, ויש לי בעיה של הגדרת הקנ"מ הנכון
הכנסתי שרטוט מאוטוקאד, אבל כשהתחלתי להעלות את המשטחים לגופים מרחביים, ראיתי כי המידות שלאני נותנת, נגיד 300 ס"מ אינן תואמות את המידה האמיתית = 3 מטר, וזאת למרות ששיניתי את הגדרת המיגות מאינטש לסנטימטר.
איך אני מגדירה את הקנ"מ (scale באוטוקאד) הנכון של השרטוט ?
אפרת מאירי - אדריכלות ישראלית
www.efratmeiri.co.il/
077-7020014
הוסף תגובה

אהלן

איתי פטר 27.05 (16:41)
אם את משתמשת בגרסה 7
אז ישנם 2 הגדרות שאת צריכה לעשו
בנוסף לשינוי שעשית תכנסי גם ל - window - > preferences
ושם ב - Template תבחרי ב - simple tamplate - meters.

כשאת מגדירה 300 ס"מ, כמה הסקטצ'אפ מעלה לך את האובייקט ?אהלן
הוסף תגובה

זה מה שעשיתי וזה סידר לי את הקנ"מ

effie 10.10 (08:41)
מדדתי עם העכבר מנקודה לנקודה מרחק שאני יודעת מה ערכו.
אחר כך הקלדתי את הערך האמיתי שהוא צריך להיות.
נגיד יצא לי 3503 והוא אמור להיות 250 ס"מ בלבד, והקלדתי את המרחק וכאשר קיבלתי השאלה האם לשנות את כל קנ"מ השרטוט ואשרתי - "כן".
כל השרטוט הותאם לפי המידה האמיתי שהקלדתי.
בכל אופן תודה על העזרה שלך
אפרת מאירי - אדריכלות ישראלית
www.efratmeiri.co.il/
077-7020014
הוסף תגובה